Questions fréquentes

Depuis mon passage à macOS 10.14.4, Antidote 8 ne fonctionne plus. Que faire?

Antidote 8 n'est pas compatible avec macOS 10.14.4. Il faut donc faire la mise à niveau vers Antidote 10.

Consultez la réponse à cette question fréquente pour obtenir les étapes nécessaires à la réalisation d'une mise à niveau.